Mensajes al Iniciar y Apagar Manjaro Linux KDE 16.06.1

Comentarios sobre el buen funcionamiento del sistema y como personalizarlo a tus necesidades.
Reglas del Foro
Lea las normas y conductas de la comunidad en "Zona Normatividad".
Busca antes de preguntar en Google y en el buscador de este foro.
Si se soluciona tu problema presione el botón en V de color verde, Imagen, para añadir un [Solucionado].

Mensajes al Iniciar y Apagar Manjaro Linux KDE 16.06.1

Notapor FrancisU20 » Vie, 17 Jun 2016, 00:06  •  [Mensaje 1]

Hola llevo usando Manjaro KDE 64 bits tres días soy nuevo en esto de GNU/Linux, mi problema en realidad no se si es normal o es un problema serio :D :lol: consiste que al iniciar manjaro me salta Starting Version 229 INICIA EL KERNEL DE LINUX QUE ES COMPLETAMENTE NORMAL DESPUES SALE LA PANTALLA DE MANJARO CON SUS 5 PUNTOS BLANCOS DE CARGA LA CARGA ES RAPIDA PERO AL FINALIZAR LA CARGA ME SALTA manjaro@root /dev/sda1 file system clean XXXXX/XXXXX blocks XXXXXX/XXXXXX las X son numeros QUE NO SE DEMORA CASI NADA EN DESAPARECER DESPUES INICIA Y UTILIZO MANJARO NORMALMENTE NO PASA NADA TODO NORMAL A PESAR DE UNOS BUGS MOLESTOS AL TRANSFERIR ARCHIVOS EN LA USB ACABO DE UTILIZAR Y APAGO EL PC PERO AL RATO DE APAGAR VUELVE A SALTAR manjaro@root /dev/sda1 file system clean XXXXX/XXXXX blocks XXXXXX/XXXXXX Y ME PARECE EXTRAÑO QUE VUELVA A SALIR LOS 5 PUNTOS DE CARGA DE MANJARO PARPADEE LA PANTALLA Y SALGA DE NUEVO manjaro@root /dev/sda1 file system clean XXXXX/XXXXX blocks XXXXXX/XXXXXX HASTA DESPUES CON UNAD DEMORA DE 30 SEGUNDOS O MAS SOLO EN APAGARSE. BUENO ESTO ME PASO CUANDO MI SISTEMA DE ARCHIVOS ERA ext4. Mi problema me parece raro ya que cuando instalo la version XFCE de Manjaro 16.06 reemplazando la de KDE no aparece este tipo de pantallazos informativos ni se demora al apagar, es inmediato. Pense que era problema de mi sistema de archivos hasta que opte por reemplazar ext4 a XFS Y volvi a intalar la version de KDE pero al inicio y apagado vuelve a salir esta misma pantalla y se demora al apagar. Igual que con ext4 trabajo normal en mi computador de mesa. Dejo una Imagen donde se demora mas de 30 segundos.

Imagen

Mi PC de Escritorio es
Manjaro Linux 16.06.1 Daniella Entorno: KDE
Sistema de Archivos XFS
Procesador: FX 6300
VGA: GTX 960 2GB
Disco duro: HDD 1TB Seagate
Placa Madre: M5a97 R 2.0
RAM: 8gb 1866 Kingston DDR3
FrancisU20

Novato
 
Mensajes: 1
Registrado: Jue, 09 Jun 2016, 00:52
Distro actual: Manjaro
Versión: 16.06
Escritorio: XFCE
Rama: Stable

  • Temas Parecidos
    Respuestas
    Vistas
    Último mensaje

Volver a Sistema



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado




StaffBorrar las cookies


cron
^ Ir Arriba