Errores con acpi durante el boot  [Solucionado]

Comentarios sobre el buen funcionamiento del sistema y como personalizarlo a tus necesidades.
Reglas del Foro
Lea las normas y conductas de la comunidad en "Zona Normatividad".
Busca antes de preguntar en Google y en el buscador de este foro.
Si se soluciona tu problema presione el botón en V de color verde, Imagen, para añadir un [Solucionado].

Errores con acpi durante el boot

Notapor oso » Lun, 03 Jul 2017, 05:09  •  [Mensaje 1]

https://plus.google.com/u/0/photos/phot ... ?icm=false
esto es lo que me aparece cada ves que enciendo mi lap quiero saber si es malo y como repararlo por favor
oso

Novato
 
Mensajes: 2
Registrado: Mié, 01 Mar 2017, 22:15
Distro actual: Manjaro
Versión: 4.4.52
Escritorio: cinnamon
Rama: no lo se

Re: Errores con acpi durante el boot  [Solucionado]

Notapor Spooky » Lun, 03 Jul 2017, 05:32  •  [Mensaje 2]

No tienes de que preocuparte, y de hecho no puedes repararlo, solo los developers del kernel pueden.

Enviado desde mi HUAWEI TAG-L13 mediante Tapatalk
Avatar de Usuario
Spooky

Moderador
 
Mensajes: 1422
Registrado: Sab, 06 Jul 2013, 02:04
Ubicación: Behind your computer

Re: Errores con acpi durante el boot

Notapor oso » Mar, 04 Jul 2017, 00:05  •  [Mensaje 3]

en tonces siempre aparecerá verdad es que ya hace rato que instale manjaro y una ves ya no quiso entrar a modo gráfico y tuve que reinstalar sistema y desde entonces me aparece eso pero me da desconfianza que vuelva a pasar, pero muchas gracias por contestar y tan rápido
oso

Novato
 
Mensajes: 2
Registrado: Mié, 01 Mar 2017, 22:15
Distro actual: Manjaro
Versión: 4.4.52
Escritorio: cinnamon
Rama: no lo se


  • Temas Parecidos
    Respuestas
    Vistas
    Último mensaje

Volver a Sistema



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado




StaffBorrar las cookies


cron
^ Ir Arriba