Manjaro no botea equipo intel dg33fb

¿Problemas con tu hardware? Aquí encontrarás respuestas.
Reglas del Foro
Lea las normas y conductas de la comunidad en "Zona Normatividad".
Busca antes de preguntar en Google y en el buscador de este foro.
Si se soluciona tu problema presione el botón en V de color verde, Imagen, para añadir un [Solucionado].

Manjaro no botea equipo intel dg33fb

Notapor malbertom16 » Sab, 11 Feb 2017, 20:56  •  [Mensaje 1]

Saludos comunidad.

Soy un usuario de manjaro desde hace dos anos aproximadamente por y bastante feliz con la distro, luego de haber sido distro hopper duarnte mucho tiempo.
Recientemente adquiri un equipo Intel DG33FB + Intel Q6600 2.40GHz quad-core + 6GB DDR2 + NVIDIA GT GeForce 9500 , disco duro sata de 1tb y un ide de 75 gb donde tengo instalado win7 .
He tratado de instalar manjaro en el disco sata , la instalacion corre sin problemas , finaliza, me pide reiniciar y ya no es posible que suba.
Partciono 30 gb para /, 2 gb swap, 70 para home, el resto ntfs para datos , instalo el mbr en el mismo disco, .

Probe instalarlo tambien en el disco ide de 75gb teniendo a este solo conectado en el gabinete, la intalacion finaliza sin problemas , y al reiniciar me dice que nohay unidad de booteo,
Hay algo que estoy pasando por alto?
En los equipos que he tenido anteriormente siempre instalaba sin problemas.
Gracias por su ayuda
malbertom16

Novato
 
Mensajes: 1
Registrado: Sab, 11 Feb 2017, 20:37
Distro actual: manjaro
Versión: fringila
Escritorio: kde
Rama: stable

  • Temas Parecidos
    Respuestas
    Vistas
    Último mensaje

Volver a Hardware



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado




StaffBorrar las cookies


^ Ir Arriba